Les eZ Components pour Fedora "legacy" 9 et RHEL vont chez Remi

Les eZ Components pour les versions qui ne sont plus supportées de Fedora (<9) ainsi que pour RHEL, déménagent chez l'ami Remi. C'est une bonne chose vu que c'est lui qui maintient la version de php nécessaire à eZ Components (>5.2).

Voila, de mon côté, je continu bien évidement à maintenir la branche upstream pour Fedora 10 et 11 et bientôt RHEL 6 (via EPEL).

A ce propos, je viens de faire 2 reviews request :

1 réactions

  • De rilou De rilou - 22/07/2009, 09:01 #1

    coucou, llaumgui a un problème avec sa baignoire

Attribution - Partage dans les Mêmes Conditions 4.0 International